关于Aviatrix Controller htaccess安全控制绕过漏洞的风险预警

发布时间:2021-03-31浏览次数:10

一、漏洞详情

Aviatrix Controller是一个集中控制面板,用于编排和管理各种网络和连接解决方案。

Aviatrix Controller R5.4.1290之前版本存在htaccess安全控制绕过漏洞。攻击者可利用该漏洞越权下载文件。

二、影响范围

Aviatrix Aviatrix Controller <R5.4.1290

三、修复建议

厂商已发布了漏洞修复程序,请及时关注更新:

https://www.criticalstart.com/multiple-vulnerabilities-discovered-in-aviatrix/